请稍等 ...
×

采纳答案成功!

向帮助你的同学说点啥吧!感谢那些助人为乐的人

我的webpack不能升级到3.10.0

正在回答

2回答

你找到AppData\Roaming\npm\node_modules\webpack 看看文件的版本号 
你是不是之前设置过webpack的?你看看windows 下的环境变量Path,主要得搞清楚你现在引用的webpack 是哪里的,你安装的应该是成功的

登录后可查看完整回答登录/注册

相似问题

登录后可查看更多问答,登录/注册

问题已解决,确定采纳
还有疑问,暂不采纳
意见反馈 帮助中心 APP下载
官方微信