请稍等 ...
×

采纳答案成功!

向帮助你的同学说点啥吧!感谢那些助人为乐的人

compose兼容

回答1 浏览92 2020-10-09 16:29:07

我查到docker19兼容的是compose3.8
但是直接将链接里面的1.27.4改成3.8下载不出东西,该怎么下载compose3.8呢

添加回答

1回答

学习Hyperledger Fabric实战联盟链

难度高级
时长9小时
人数770
好评度98.3%

兼顾区块链应用层和底层 进击区块链工程师

讲师

自游蜗牛 软件工程师

现就职于某世界500强区块链团队,从事区块链底层研究以及BAAS平台搭建。精通区块链底层存储、共识等技术,职业方向偏重联盟链体系。

意见反馈 帮助中心 APP下载
官方微信